Subject: Re: [dhcwg] [dhc] #18: WG last call on draft-ietf-dhc-option-guidelines-03.txt

From: "dhc issue tracker" <[email-masked]>
Date: Tue, 27 Jul 2010 09:40:04 -0000

#18: WG last call on draft-ietf-dhc-option-guidelines-03.txt
--------------------------------+-------------------------------------------
 Reporter:  rdroms@…            |        Owner:        
     Type:  task                |       Status:  closed
 Priority:  major               |    Milestone:        
Component:  option-guidelines   |      Version:        
 Severity:  Active WG Document  |   Resolution:  fixed 
 Keywords:                      |  
--------------------------------+-------------------------------------------
Changes (by john_brzozowski@…):

  * severity:  In WG Last Call => Active WG Document

-- 
Ticket URL: <http://trac.tools.ietf.org/wg/dhc/trac/ticket/18#comment:3>
dhc <http://tools.ietf.org/wg/dhc/>

---

From: "dhc issue tracker" <[email-masked]>
Date: Tue, 27 Jul 2010 09:45:04 -0000

#18: WG last call on draft-ietf-dhc-option-guidelines-03.txt
--------------------------------+-------------------------------------------
 Reporter:  rdroms@…            |        Owner:          
     Type:  task                |       Status:  reopened
 Priority:  major               |    Milestone:          
Component:  option-guidelines   |      Version:          
 Severity:  Active WG Document  |   Resolution:          
 Keywords:                      |  
--------------------------------+-------------------------------------------
Changes (by john_brzozowski@…):

  * status:  closed => reopened
  * resolution:  fixed =>

-- 
Ticket URL: <http://trac.tools.ietf.org/wg/dhc/trac/ticket/18#comment:4>
dhc <http://tools.ietf.org/wg/dhc/>

---

From: "dhc issue tracker" <[email-masked]>
Date: Tue, 27 Jul 2010 09:46:21 -0000

Reporter:  rdroms@…            |        Owner:  David_Hankins@…      
     Type:  task                |       Status:  new                  

  * owner:  => David_Hankins@…
  * status:  reopened => new

-- 
Ticket URL: <http://trac.tools.ietf.org/wg/dhc/trac/ticket/18#comment:5>
dhc <http://tools.ietf.org/wg/dhc/>