Subject: [dhcwg] Call for agenda items...

From: Ted Lemon <[email-masked]>
Date: Sat, 16 Oct 2010 07:42:21 -0700

If you have any items for the agenda in Beijing, please send them to me.

Thanks!

---

From: "Leaf Y. Yeh" <[email-masked]>
Date: Mon, 18 Oct 2010 11:27:32 +0800

Applying for the discussion session with DHC WG in the meeting of IETF 79,
November 7-12, 2010, Beijing, China

------------------------------------------------------------------

Item for the agenda of DHC WG session in IETF 79

Prefix Pool Option for DHCPv6 Relay Agent

http://datatracker.ietf.org/doc/draft-yeh-dhc-dhcpv6-prefix-pool-opt/

Best Regards,

Leaf Y. Yeh

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
Ted Lemon
Sent: Saturday, October 16, 2010 10:42 PM
To: [email-masked] Group
Subject: [dhcwg] Call for agenda items...

Thanks!

_______________________________________________

dhcwg mailing list

[email-masked]

https://www.ietf.org/mailman/listinfo/dhcwg