Subject: [dhcwg] Call for adoption: draft-mrugalski-softwire-dhcpv4-over-v6-option-01

From: Ted Lemon <[email-masked]>
Date: Wed, 26 Sep 2012 17:27:09 +0000

The authors have requested that the working group adopt draft-mrugalski-softwire-dhcpv4-over-v6-option as a working group work item.   The document is within the scope of the current charter.   It describes a DHCPv6 option that is used to configure client relay agents (draft-ietf-dhc-dhcpv4-over-ipv6).

If you think the working group should be working on such an option, please respond to this message by saying so.   If you think we should not, please say that.

We will evaluate consensus on or after October 10.

---

From: Mathias Samuelson <[email-masked]>
Date: Thu, 27 Sep 2012 02:29:12 +0000

I've read this draft and support adopting it as WG work.

Mathias

Ps Btw, since this is my first post here I figured I'd introduce myself - I'm in product management at Nominum and is working on DHCP stuff! Hi all!

On Sep 26, 2012, at 10:27 AM, Ted Lemon <[email-masked]> wrote:

> _______________________________________________
> dhcwg mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dhcwg