Subject: [dhcwg] WGLC: draft-ietf-dhc-triggered-reconfigure-01

From: Ted Lemon <[email-masked]>
Date: Thu, 22 Nov 2012 12:53:12 +0000

The authors have requested a working group last call on the triggered-reconfigure draft.   This draft allows the relay agent to communicate to the DHCP server that configuration information provided by the relay agent has changed.   The DHCP server may then, if so configured, send a Reconfigure message to the client.

Please read the document and send any comments and suggestions to the mailing list.   If you think this work should proceed, please reply to this message and say so.   If you think it should not proceed, please also reply and say so.

We will evaluate consensus on December 6.

---

From: "Gaurav Halwasia (ghalwasi)" <[email-masked]>
Date: Thu, 22 Nov 2012 12:58:52 +0000

I have read and reviewed this draft and I support this work and would like to see this document to move forward.

Thanks,
Gaurav

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Ted Lemon
Sent: Thursday, November 22, 2012 6:23 PM
To: [email-masked] WG
Subject: [dhcwg] WGLC: draft-ietf-dhc-triggered-reconfigure-01

_______________________________________________
dhcwg mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/dhcwg