Subject: Re: [dhcwg] WGLC: draft-ietf-dhc-dhcpv6-load-balancing-00

From: perl-list <[email-masked]>
Date: Fri, 1 Feb 2013 08:30:38 -0500 (EST)

in favor +1 

> From: "Ted Lemon" <[email-masked]>
> To: "<[email-masked]> WG" <[email-masked]>
> Sent: Thursday, January 31, 2013 10:51:09 PM
> Subject: [dhcwg] WGLC: draft-ietf-dhc-dhcpv6-load-balancing-00

> This document got significant attention during the call for adoption.
> The author feels it is ready to publish and have asked for a last
> call. The document describes a load balancing algorithm for DHCPv6,
> similar to the one described in RFC3074 for DHCPv4.

> Please review the document if you haven't already. If you are in
> favor of publishing the document, please say so on the mailing list.
> If you oppose publication of the document, please also say so. If
> you have comments, please raise them on the mailing list.

> We will evaluate consensus on February 14.

> _______________________________________________
> dhcwg mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dhcwg

---

From: "Bernie Volz (volz)" <[email-masked]>
Date: Fri, 1 Feb 2013 16:20:03 +0000

+1 in favor.

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Ted Lemon
Sent: Thursday, January 31, 2013 10:51 PM
To: <[email-masked]> WG
Subject: [dhcwg] WGLC: draft-ietf-dhc-dhcpv6-load-balancing-00

This document got significant attention during the call for adoption.   The author feels it is ready to publish and have asked for a last call.   The document describes a load balancing algorithm for DHCPv6, similar to the one described in RFC3074 for DHCPv4.

Please review the document if you haven't already.   If you are in favor of publishing the document, please say so on the mailing list.   If you oppose publication of the document, please also say so.   If you have comments, please raise them on the mailing list.

---

From: "Bernie Volz (volz)" <[email-masked]>
Date: Tue, 26 Feb 2013 03:12:25 +0000

Ted and I have determined that there is sufficient consensus within the DHC WG to move this document forward.

In favor were Ted Lemon, Andre Kostur (author), Bernie Volz, Tina Tsou, 'perl-list', and Gaurav Halwasia. And no one objected.

I expect to start the process to move it forward shortly.

- Bernie