Subject: [dhcwg] Results of WGLC on draft-ietf-dhc-dhcpv6-prefix-length-hint-issue-03

From: "Bernie Volz (volz)" <[email-masked]>
Date: Fri, 14 Oct 2016 20:48:48 +0000

Hi:

Given the positive, and no negative, support in response to the WGLC and considering the past history of this work, Tomek and I feel it is has passed the WGLC and should advance.

The authors are requested to address the nits (see https://www.ietf.org/mail-archive/web/dhcwg/current/msg17684.html).

Once the update is published, as shepherd, Bernie will finalize the shepherd document and send the document on.

-          Tomek & Bernie

From: dhcwg [mailto:[email-masked]] On Behalf Of Bernie Volz (volz)
Sent: Monday, September 26, 2016 10:34 PM
To: [email-masked]
Subject: [dhcwg] WGLC on draft-ietf-dhc-dhcpv6-prefix-length-hint-issue-03 - Respond by 10/10/2016

Hi all,

This message starts the DHC Working Group Last Call to advance draft-ietf-dhc-dhcpv6-prefix-length-hint-issue-03, DHCPv6 Prefix Length Hint Issues. This document¹s intended status is Proposed Standard. At present, there is no IPR file against this document.

Please send your comments by October 10, 2016. If you do not feel this  document should advance, please state your reasons why.

Bernie Volz is the assigned shepherd.

- Tomek & Bernie

---

From: tianxiang li <[email-masked]>
Date: Mon, 17 Oct 2016 17:16:17 +0800

We've updated a new version of  draft-ietf-dhc-dhcpv6-prefix-
length-hint-issue , according the comments received during WGLC, fixing
some spelling mistakes,

Thanks to all the WG members that supported this draft.

Best regards,
Tianxiang

2016-10-15 4:48 GMT+08:00 Bernie Volz (volz) <[email-masked]>:

> Hi:
>
>
>
> Given the positive, and no negative, support in response to the WGLC and
> considering the past history of this work, Tomek and I feel it is has
> passed the WGLC and should advance.
>
>
>
> The authors are requested to address the nits (see
> https://www.ietf.org/mail-archive/web/dhcwg/current/msg17684.html).
>
>
>
> Once the update is published, as shepherd, Bernie will finalize the
> shepherd document and send the document on.
>
>
>
> -          Tomek & Bernie
>
>
>
> *From:* dhcwg [mailto:[email-masked]] *On Behalf Of *Bernie Volz
> (volz)
> *Sent:* Monday, September 26, 2016 10:34 PM
> *To:* [email-masked]
> *Subject:* [dhcwg] WGLC on draft-ietf-dhc-dhcpv6-prefix-length-hint-issue-03
> - Respond by 10/10/2016
>
>
>
> Hi all,
>
>
>
> This message starts the DHC Working Group Last Call to advance
> draft-ietf-dhc-dhcpv6-prefix-length-hint-issue-03, DHCPv6 Prefix Length
> Hint Issues. This document¹s intended status is Proposed Standard. At
> present, there is no IPR file against this document.
>
>
>
> Please send your comments by October 10, 2016. If you do not feel this
>  document should advance, please state your reasons why.
>
>
>