Subject: [dhcwg] Call for Adoption - draft-bernardos-dhc-slap-quadrant - Respond by April 16, 2019

From: "Bernie Volz (volz)" <[email-masked]>
Date: Thu, 28 Mar 2019 10:31:45 +0000

Hi:

As discussed at the DHC WG session at IETF-104, this starts the WG Call for Adoption for the draft-bernardos-dhc-slap-quadrant (http://tools.ietf.org/html/draft-bernardos-dhc-slap-quadrant) document. Please respond by end of day April 16, 2019 whether you support adoption of this work or not.

This was presented at IETF-104 (see https://datatracker.ietf.org/meeting/104/materials/slides-104-dhc-slap-quadrant-selection-options-for-dhcpv6-00).

Usually we prefer not to overload the WG with simultaneous calls, but as this is an extension to draft-bvtm-dhc-mac-assign, it makes sense to do the adoption calls for both at the same time.

If you are silent, it is not possible for us to know your support or lack therefore; so please do respond if you feel this work is something the DHC WG should (or should not) work on.

Thanks much!

  *   Tomek & Bernie

---

From: Lin He <[email-masked]>
Date: Thu, 28 Mar 2019 12:43:28 +0100

I support adoption.

Bernie Volz (volz) <[email-masked]> 于2019年3月28日周四 上午11:35写道：

> Hi:
>
>
>
> As discussed at the DHC WG session at IETF-104, this starts the WG Call
> for Adoption for the draft-bernardos-dhc-slap-quadrant (
> http://tools.ietf.org/html/draft-bernardos-dhc-slap-quadrant) document.
> Please respond by end of day April 16, 2019 whether you support adoption of
> this work or not.
>
>
>
> This was presented at IETF-104 (see
> https://datatracker.ietf.org/meeting/104/materials/slides-104-dhc-slap-quadrant-selection-options-for-dhcpv6-00
> ).
>
>
>
> Usually we prefer not to overload the WG with simultaneous calls, but as
> this is an extension to draft-bvtm-dhc-mac-assign, it makes sense to do the
> adoption calls for both at the same time.
>
>
>
> If you are silent, it is not possible for us to know your support or lack
> therefore; so please do respond if you feel this work is something the DHC
> WG should (or should not) work on.
>
>
>
> Thanks much!
>
>
>
>    - Tomek & Bernie
>
>
> _______________________________________________
> dhcwg mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dhcwg
>

-- 

    Yours Sincerely,

*   Lin He*