Subject: Re: [dhcwg] dhcwg Digest, Vol 180, Issue 3

From: desola deyinka <[email-masked]>
Date: Wed, 10 Apr 2019 19:03:41 +0000 (UTC)

Sent from Yahoo Mail on Android 
 
  On Wed, 10 Apr 2019 at 20:01, [email-masked]<[email-masked]> wrote:   Send dhcwg mailing list submissions to
    [email-masked]

To subscribe or unsubscribe via the World Wide Web, visit
    https://www.ietf.org/mailman/listinfo/dhcwg
or, via email, send a message with subject or body 'help' to
    [email-masked]

You can reach the person managing the list at
    [email-masked]

When replying, please edit your Subject line so it is more specific
than "Re: Contents of dhcwg digest..."

Today's Topics:

  1. Re: Reminder - Call for Adoption -
      draft-bernardos-dhc-slap-quadrant - Respond by April 16, 2019
      (Timothy Winters)

----------------------------------------------------------------------

Message: 1
Date: Wed, 10 Apr 2019 11:19:03 -0400
From: Timothy Winters <[email-masked]>
To: "[email-masked]" <[email-masked]>
Subject: Re: [dhcwg] Reminder - Call for Adoption -
    draft-bernardos-dhc-slap-quadrant - Respond by April 16, 2019
Message-ID:
    <[email-masked]>
Content-Type: text/plain; charset="utf-8"

I'm in support with draft getting adopted as working group document.  I
will also note that adopting this only makes sense
if draft-bvtm-dhc-mac-assign gets adopted too.

~Tim

On Wed, Apr 10, 2019 at 10:08 AM Bernie Volz (volz) <[email-masked]> wrote:

> Hi ? just a friendly reminder that this call for adoption is outstanding ?
> you have just under a week to comment.
>
>
>
> Thanks much!
>
>
>
>    - Bernie
>
>
>
> *From:* dhcwg <[email-masked]> *On Behalf Of *Bernie Volz (volz)
> *Sent:* Thursday, March 28, 2019 6:32 AM
> *To:* [email-masked]
> *Subject:* [dhcwg] Call for Adoption - draft-bernardos-dhc-slap-quadrant
> - Respond by April 16, 2019
>
>
>
> Hi:
>
>
>
> As discussed at the DHC WG session at IETF-104, this starts the WG Call
> for Adoption for the draft-bernardos-dhc-slap-quadrant (
> http://tools.ietf.org/html/draft-bernardos-dhc-slap-quadrant) document.
> Please respond by end of day April 16, 2019 whether you support adoption of
> this work or not.
>
>
>
> This was presented at IETF-104 (see
> https://datatracker.ietf.org/meeting/104/materials/slides-104-dhc-slap-quadrant-selection-options-for-dhcpv6-00
> ).
>
>
>
> Usually we prefer not to overload the WG with simultaneous calls, but as
> this is an extension to draft-bvtm-dhc-mac-assign, it makes sense to do the
> adoption calls for both at the same time.
>
>
>
> If you are silent, it is not possible for us to know your support or lack
> therefore; so please do respond if you feel this work is something the DHC
> WG should (or should not) work on.
>
>
>
> Thanks much!
>
>
>
>    - Tomek & Bernie
>
>
> _______________________________________________
> dhcwg mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dhcwg
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <https://mailarchive.ietf.org/arch/browse/dhcwg/attachments/20190410/9bb608dc/attachment.html>

------------------------------

Subject: Digest Footer

_______________________________________________
dhcwg mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/dhcwg

------------------------------

End of dhcwg Digest, Vol 180, Issue 3
*************************************

---

From: desola deyinka <[email-masked]>
Date: Wed, 10 Apr 2019 19:03:41 +0000 (UTC)

Today's Topics:

Message: 1

~Tim

-------------- next part --------------

Subject: Digest Footer