Subject: [dhcwg] The DHC WG has placed draft-link-dhc-v6only in state "Call For Adoption By WG Issued"

From: IETF Secretariat <[email-masked]>
Date: Tue, 10 Dec 2019 07:37:39 -0800

The DHC WG has placed draft-link-dhc-v6only in state
Call For Adoption By WG Issued (entered by Bernie Volz)

The document is available at
https://datatracker.ietf.org/doc/draft-link-dhc-v6only/

Comment:
Call for adoption initiated on 12/10/2019 for 2 weeks, see
https://mailarchive.ietf.org/arch/msg/dhcwg/KGhh6Cq4Y6f5KhNFjLxh91sc5Yk.

---

From: Ted Lemon <[email-masked]>
Date: Tue, 10 Dec 2019 08:06:25 -0800

I’ve read the draft and support adoption based on the discussions we’ve had on v6ops.

> On Dec 10, 2019, at 7:37 AM, IETF Secretariat <[email-masked]> wrote:
> 
> https://datatracker.ietf.org/doc/draft-link-dhc-v6only/ <https://datatracker.ietf.org/doc/draft-link-dhc-v6only/>