Subject: [dhcwg] Éric Vyncke's Yes on draft-ietf-dhc-slap-quadrant-08: (with COMMENT)

From: Éric Vyncke via Datatracker <[email-masked]>
Date: Wed, 27 May 2020 01:07:28 -0700

Éric Vyncke has entered the following ballot position for
draft-ietf-dhc-slap-quadrant-08: Yes

When responding, please keep the subject line intact and reply to all
email addresses included in the To and CC lines. (Feel free to cut this
introductory paragraph, however.)

Please refer to https://www.ietf.org/iesg/statement/discuss-criteria.html
for more information about IESG DISCUSS and COMMENT positions.

The document, along with other ballot positions, can be found here:
https://datatracker.ietf.org/doc/draft-ietf-dhc-slap-quadrant/

----------------------------------------------------------------------
COMMENT:
----------------------------------------------------------------------

Thank you for this short document.

Please address all comments from the INT directorate review by Jinmei:
https://datatracker.ietf.org/doc/review-ietf-dhc-slap-quadrant-08-intdir-lc-jinmei-2020-05-18/

Regards

-éric

---

From: CARLOS JESUS BERNARDOS CANO <[email-masked]>
Date: Wed, 27 May 2020 21:03:27 +0200

Hi Éric,

Thanks for your review. I've just posted my answers to Jinmei. I understand
that I should wait for posting version -09 until the IESG review is
finished, right?

Thanks,

Carlos

---

From: "Eric Vyncke (evyncke)" <[email-masked]>
Date: Wed, 27 May 2020 19:10:24 +0000

AFAIK, there is only one review by the iESG until now and this is mine. So, please go forward and upload -09 in the coming hours

-éric

From: CARLOS JESUS BERNARDOS CANO <[email-masked]>
Date: Wednesday, 27 May 2020 at 21:03
To: Eric Vyncke <[email-masked]>
Cc: The IESG <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>, dhcwg <[email-masked]>, Tomek Mrugalski <[email-masked]>, Ian Farrer <[email-masked]>, 神明達哉 <[email-masked]>
Subject: Re: Éric Vyncke's Yes on draft-ietf-dhc-slap-quadrant-08: (with COMMENT)

Hi Éric,

Thanks for your review. I've just posted my answers to Jinmei. I understand that I should wait for posting version -09 until the IESG review is finished, right?

Thanks,

Carlos

On Wed, May 27, 2020 at 10:07 AM Éric Vyncke via Datatracker <[email-masked]<mailto:[email-masked]>> wrote:
Éric Vyncke has entered the following ballot position for
draft-ietf-dhc-slap-quadrant-08: Yes

Regards

-éric

---

From: CARLOS JESUS BERNARDOS CANO <[email-masked]>
Date: Wed, 27 May 2020 21:15:09 +0200

OK, thanks a lot. Done.

Carlos

On Wed, May 27, 2020 at 9:10 PM Eric Vyncke (evyncke) <[email-masked]>
wrote:

> AFAIK, there is only one review by the iESG until now and this is mine.
> So, please go forward and upload -09 in the coming hours
>
>
>
> -éric
>
>
>
> *From: *CARLOS JESUS BERNARDOS CANO <[email-masked]>
> *Date: *Wednesday, 27 May 2020 at 21:03
> *To: *Eric Vyncke <[email-masked]>
> *Cc: *The IESG <[email-masked]>, "[email-masked]" <
> [email-masked]>, "[email-masked]" <
> [email-masked]>, dhcwg <[email-masked]>, Tomek Mrugalski <
> [email-masked]>, Ian Farrer <[email-masked]>, 神明達哉 <
> [email-masked]>
> *Subject: *Re: Éric Vyncke's Yes on draft-ietf-dhc-slap-quadrant-08:
> (with COMMENT)
>
>
>
> Hi Éric,
>
>
>
> Thanks for your review. I've just posted my answers to Jinmei. I
> understand that I should wait for posting version -09 until the IESG review
> is finished, right?
>
>
>
> Thanks,
>
>
>
> Carlos
>
>
>