Subject: [dhcwg] IPR related to ietf-dhc-dhcpv6-yang

From: Timothy Winters <[email-masked]>
Date: Mon, 30 Aug 2021 08:34:44 -0400

Hi Authors,

Please reply to this email including the mailing list indicating whether
you are aware of any IPR related to draft-ietf-dhc-dhcpv6-yang.

Regards,

Tim

---

From: [email-masked]
Date: Mon, 30 Aug 2021 14:37:04 +0200

Hi Tim,

I am not aware of any IPR related to draft-ietf-dhc-dhcpv6-yang.

Thanks,
Ian

> On 30. Aug 2021, at 14:34, Timothy Winters <[email-masked]> wrote:
>
> Hi Authors,
>