Subject: [dhcwg] Address status

From: "Guja, ArturX" <[email-masked]>
Date: Fri, 21 Sep 2001 11:37:58 +0200

Hello,

In the address part of IO option, there is a field
called "address status".

What is the meaning of this field, or more specifically,
what values can it take?
I assume that it is different from the IA status, or isn't it?
If it is, what is the meaning of IA status?

Please, clarify.

Artur

_______________________________________________
dhcwg mailing list
[email-masked]
http://www1.ietf.org/mailman/listinfo/dhcwg

---

From: Jim Bound <[email-masked]>
Date: Fri, 21 Sep 2001 23:53:13 -0400 (EDT)

Yes we should clarify this for where we want to use it and leave anything
else reserved.

/jim