Subject: [dhcwg] a dhcp server under FreeBSD4.2 RELEASE

From: "Ndabarasa Michel" <[email-masked]>
Date: Mon, 14 Jan 2002 12:50:34 +0000

hello,
i tried to setup a dhcp server under FreeBSD 4.2 RELEASE but
i am stii having problems.
can someone provide me with a helpfull HOWTO
link/documentation ?

best regards 

          /'^ ^'\
         ((o)-(o))             
 |----oOOO--(_)--OOOo--------------|-|-
 |  Ndabarasa Michel...............               |
 |  CCNA,CCAI......................                      |
 |  National University of Rwanda..  |
 |  Computing Centre...............               | 
 |  voice..........................                     |
 |  office (+250)530666............          |
 |  cell   (+250)08425269..........        |
 |====   .oooO                       |
 |....      (  )    Oooo.              | 
 |-------\ (--- (  )---------------|-|
          \_)   ) /                |-|
               (_/   

----------------------------------------------
FREE! The Best in Rwanda Email Address @mail.rw
Reserve your name right now at http://mail.rw

_______________________________________________
dhcwg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/dhcwg

---

From: Martin Stiemerling <[email-masked]>
Date: Mon, 14 Jan 2002 16:13:27 +0100

See
http://www.isc.org/products/DHCP/
Section Introducy Material and Other Resources.

Martin