Subject: DHC WG scheduling for London

From: Ralph Droms <[email-masked]>
Date: Tue, 10 Jul 2001 16:26:16 -0400

The DHC WG will meet Wed AM (see below).  This meeting will cover both 
DHCPv4 and DHCPv6 issues.  Please let me know if you have items to be added 
to the agenda.

- Ralph

WEDNESDAY, August 8, 2001

0900-1130 Morning Sessions
APP     calsch          Calendaring and Scheduling WG
INT     dhc             Dynamic Host Configuration WG
OPS     opsarea         Operations & Management Open Area
RTG     mobileip        IP Routing for Wireless/Mobile Hosts WG
SEC     smime           S/MIME Mail Security WG
SUB-IP  ccamp           Common Control and Measurement Plane WG
TSV     avt             Audio/Video Transport WG
TSV     midcom          Middlebox Communication WG

---

From: "Vijay KN" <[email-masked]>
Date: Fri, 13 Jul 2001 04:32:05 -0600

Ralph,
 
We would like to include the new DHCP LDAP Schema draft (draft-ietf-dhc-ldap-schema-00.txt) for discussion at the DHC WG meet. I had sent an e-mail earlier about this. Can this be included in the DHC WG agenda ?
 
Regards
Vijay

>>> [email-masked] 07/11/01 01:56AM >>>

- Ralph