Subject: [Dime] Updated Diameter QoS specification (draft-ietf-dime-diameter-qos)

From: "Hannes Tschofenig" <[email-masked]>
Date: Sun, 21 Feb 2010 20:36:18 +0100

Hi all, 

I have re-submitted an updated version of the Diameter QoS application specification in an attempt to address the comments raised by the IESG. Details about the comments can be found here: 
https://datatracker.ietf.org/doc/draft-ietf-dime-diameter-qos/#ballot

Ciao
Hannes

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Mon, 22 Feb 2010 11:20:38 +0100

Although all DISCUSSes were cleared the document still needs one YES or
NO-OBJ ballot in order to be approved. I sent a message to the six AD's
who did not yet enter ballot positions asking them to review the
document and enter a position. 

Thanks and Regards,

Dan

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On 
> Behalf Of Hannes Tschofenig
> Sent: Sunday, February 21, 2010 9:36 PM
> To: [email-masked]
> Subject: [Dime] Updated Diameter QoS 
> specification(draft-ietf-dime-diameter-qos)
> 
> Hi all, 
> 
> I have re-submitted an updated version of the Diameter QoS 
> application specification in an attempt to address the 
> comments raised by the IESG. Details about the comments can 
> be found here: 
> _______________________________________________
> DiME mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dime
>

---

From: "Tschofenig, Hannes (NSN - FI/Espoo)" <[email-masked]>
Date: Tue, 23 Feb 2010 09:39:48 +0200

I still plan to distribute a summary about the changes in response to
the review comments.

>Behalf Of ext Romascanu, Dan (Dan)
>Sent: 22 February, 2010 12:21
>To: Hannes Tschofenig; [email-masked]
>Subject: Re: [Dime] Updated Diameter 
>QoSspecification(draft-ietf-dime-diameter-qos)
>
>Although all DISCUSSes were cleared the document still needs 
>one YES or NO-OBJ ballot in order to be approved. I sent a 
>message to the six AD's who did not yet enter ballot positions 
>asking them to review the document and enter a position. 
>
>Thanks and Regards,
>
>Dan
> 
>
>> From: [email-masked] [mailto:[email-masked]] On Behalf 
>> Of Hannes Tschofenig
>application 
>> specification in an attempt to address the comments raised by the 
>> IESG. Details about the comments can be found here: