Subject: [Dime] Draft-ietf-dime-priority-avps-01.txt

From: "Shaikh, Viqar A" <[email-masked]>
Date: Mon, 26 Jul 2010 14:52:18 -0400

For Martin Dolly.

-------------------------
Hello,‬

‪

Draft-ietf-dime-priority-avps-01.txt defines a new AVP for SIP-Resource-Priority.‬

‪

What application/service is this in support of, as AVPs have already been defined for NGN GETS (ets, wps)?‬

‪Thank you,‬

‪‬

‪
Martin Dolly
Lead Member Technical Staff‬
‪Core & Government/Regulatory Standards
AT&T Labs, Inc.
[email-masked]‬
+1-609-903-3360‬

---

From: Janet P Gunn <[email-masked]>
Date: Mon, 26 Jul 2010 15:06:00 -0400

It is actually Draft-ietf-dime-priority-avps-02 now-but still defines the 
same AVPs.

Janet

From:
"Shaikh, Viqar A" <[email-masked]>
To:
"[email-masked]'" <[email-masked]>
Date:
07/26/2010 02:52 PM
Subject:
[Dime] Draft-ietf-dime-priority-avps-01.txt

For Martin Dolly.

‪

Draft-ietf-dime-priority-avps-01.txt defines a new AVP for 
SIP-Resource-Priority.‬

‪

What application/service is this in support of, as AVPs have already been 
defined for NGN GETS (ets, wps)?‬

‪Thank you,‬

‪‬

‪
Martin Dolly
Lead Member Technical Staff‬
‪Core & Government/Regulatory Standards
AT&T Labs, Inc.
[email-masked]‬
+1-609-903-3360‬
_______________________________________________
DiME mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/dime