Subject: target MIB??

From: Meirav Gat <[email-masked]>
Date: Tue, 17 Nov 1998 14:19:55 +0200 (IST)

now that the target MIB has expired is there something else to replace the
target concept? Where can i define the managed domains and targets
described in the DISMAN Framework?

thank you, Meirav

---

From: Bob Stewart <[email-masked]>
Date: Tue, 17 Nov 1998 08:56:44 -0500

>described in the DISMAN Framework?

The Management Target MIB that I proposed was superceded by the
SNMP-TARGET-MIB in RFC 2273.

	Bob