Subject: Script MIB: questions about non-volatile scripts

From: "Bert Wijnen" <[email-masked]>
Date: Fri, 18 Dec 98 17:08:46 CET

Ref:  Your note of Fri, 18 Dec 1998 13:17:23 +0100

Subject: Re:   Script MIB: questions about non-volatile scripts

Juergen answers:
> Eamonn> I'm just now starting to implement non-volatile storage of
> Eamonn> scripts in my Script MIB implementation and I've run into some
> Eamonn> confusing areas in the draft standard.
>
> It is about time to address your questions. But I first have a
> procedural question to our AD. Randy, I need guidance!
>                            ==========

I guess you meant to ask the WG chair, Randy, right?

Anyway, as AD would prefer that you try and get the current agreed
upon spec out as Proposed asap.

Bert

---

From: Juergen Schoenwaelder <[email-masked]>
Date: Fri, 18 Dec 1998 17:23:30 +0100

>>>>> Bert Wijnen writes:

> procedural question to our AD. Randy, I need guidance!

Bert> I guess you meant to ask the WG chair, Randy, right?

Oops, sure. (Too many emails today - my fingers are getting confused.)

							Juergen