Subject: Remote Operations question

From: Rob Frye <[email-masked]>
Date: Thu, 25 Mar 1999 16:31:17 -0500

Ken,

Regarding the discussion in Minneapolis about owner indexes,
VACM groups and outstanding pings, is it a correct statement
that there may be pingProbeCount outstanding pings for the same
pingOwnerIndex to the same pingHostAddress at a time?
Or is the limit always 1, and pingProbeCount is a number
of cycles of pinging to be done?

-- Rob.

---

From: [email-masked]
Date: Fri, 26 Mar 1999 10:59:14 -0500

Rob,

>of cycles of pinging to be done?

pingProbeCount is the number of pings to be done in sequence.
There would only be one outstanding ping per pingEntry.

Ken