Subject: Disman issue Event-14

From: Randy Presuhn <[email-masked]>
Date: Thu, 26 Aug 1999 16:06:10 -0700 (PDT)

Disman issue Event-14:

> Spelling items:
> 
> Page 5 persistance to persistence
>        persistant to persistent
> 
> Page 6 subidentifiers (is there a convention for this perhaps two words
> is better or hypen?)
>        subidentifier - ibid
> 
> page 27 in ThresholdRising object afer should be after
>                                   bcomes should be becomes
> page 39 mteHotOID inluding should be including
>                   informaation should be information
> Page 42 preconfigured should probably be with a hypen
> 
> Page 48 Acknowledgements should be Acknowledgments

 ------------------------------------------------------------------------
 Randy Presuhn           [email-masked]     http://www.bmc.com/
 Voice: +1 408 616-3100  BMC Software, Inc.           965 Stewart Drive
 Fax:   +1 408 616-3101  Sunnyvale, California 94086  USA
 ------------------------------------------------------------------------
 Any relationship between my opinions and BMC's is probably coincidental.
 ------------------------------------------------------------------------

---

From: Randy Presuhn <[email-masked]>
Date: Fri, 27 Aug 1999 11:14:58 -0700 (PDT)

Hi -

> Page 5 persistance to persistence

Agreed.  

> Page 6 subidentifiers (is there a convention for this perhaps two words

"subidentifier" is exactly how the term is introduced in the ASN.1 
specifications.  I suggest we make no change here.

> page 27 in ThresholdRising object afer should be after

Agreed (both).

>                   informaation should be information

Agreed (both).

> Page 42 preconfigured should probably be with a hypen

don't care, leave it to the editor's whims

> Page 48 Acknowledgements should be Acknowledgments

Agreed.