Subject: Disman session in Adelaide?

From: Randy Presuhn <[email-masked]>
Date: Fri, 17 Dec 1999 15:27:55 -0800 (PST)

Hi -

Is there any interest in having a meeting of the disman WG in
Adelaide?  Any date/time preferences?

 ------------------------------------------------------------------------
 Randy Presuhn           [email-masked]       http://www.bmc.com/
 Voice: +1 408 546-1006  BMC Software, Inc.  1-3141  2141 N. First Street
 Fax:   +1 408 965-0359  San Jose, California 95131  USA
 ------------------------------------------------------------------------
 Any relationship between my opinions and BMC's should be coincidental.
 ------------------------------------------------------------------------

---

From: "Sharon Chisholm" <[email-masked]>
Date: Mon, 20 Dec 1999 06:32:30 -0600

hi

I am interested, but I am not sure if I am going yet.
I don't have any date/time preferences other than those
that don't conflict with other SNMP related groups.

Sharon

-----Original Message-----
From: Randy Presuhn [mailto:[email-masked]]
Sent: Friday, December 17, 1999 6:28 PM
To: [email-masked]
Subject: Disman session in Adelaide?

Hi -