Subject: Schedule MIB update

From: Randy Presuhn <[email-masked]>
Date: Sat, 3 Mar 2001 14:27:01 -0800 (PST)

Hi Bert -

As disman WG chair, I'd like to ask you to take
<draft-ietf-disman-schedule-mib-v2-03.txt> to the
IESG for consideration as a PROPOSED STANDARD.

This document is an update of RFC 2591, reflecting
experience in deployment and use of this MIB.  The
changes consist primarily of clarifications and the
addition of a new MIB object.

 -------------------------------------------------------
 Randy Presuhn           [email-masked]
 Voice: +1 408 546-1006  BMC Software, Inc.  1-3141
 Fax:   +1 408 965-0359  2141 North First Street
 http://www.bmc.com/     San José, California 95131  USA
 -------------------------------------------------------
 My opinions and BMC's are independent variables.
 -------------------------------------------------------

---

From: "Wijnen, Bert (Bert)" <[email-masked]>
Date: Sun, 4 Mar 2001 14:36:07 +0100

Inline

> ----------
> From: 	Randy Presuhn[SMTP:[email-masked]]
> Sent: 	Saturday, March 03, 2001 11:27 PM
> To: 	[email-masked]
> Cc: 	[email-masked]; [email-masked]
> Subject: 	Schedule MIB update
>
> Hi Bert -
>
It obsoletes RFC2591, right?
> addition of a new MIB object.
Bert

---

From: Randy Presuhn <[email-masked]>
Date: Wed, 7 Mar 2001 07:42:13 -0800 (PST)

Hi -

> Message-ID: <[email-masked]>
> From: "Wijnen, Bert (Bert)" <[email-masked]>
> To: [email-masked], Randy Presuhn <[email-masked]>
> Cc: [email-masked], Randy Bush <[email-masked]>
> Subject: RE: Schedule MIB update
> Date: Sun, 4 Mar 2001 14:36:07 +0100 
> List-Id: IETF disman Working Group mailing list <[email-masked]>
...
> It obsoletes RFC2591, right?
...

Yes.