Subject: Report of Disman WG meetings

From: Randy Presuhn <[email-masked]>
Date: Thu, 22 Mar 2001 15:06:03 -0800 (PST)

Hi -

The summary:

The disman working group met twice at the Minneapolis IETF
meeting.  Most of the meeting time was spent on the Alarm
work, with good progress toward agreement on the logical
structure of the work and documents, as well as how the current
set of internet drafts can be fit together into a coherent
architecture.  We also discussed possible extensions to the
script MIB work, agreeing to further discuss on the mailing
list the question of whether it makes sense to request that
work on such extensions be added to our charter.

 -------------------------------------------------------
 Randy Presuhn           [email-masked]
 Voice: +1 408 546-1006  BMC Software, Inc.  1-3141
 Fax:   +1 408 965-0359  2141 North First Street
 http://www.bmc.com/     San José, California 95131  USA
 -------------------------------------------------------
 My opinions and BMC's are independent variables.
 -------------------------------------------------------

---

From: "Wijnen, Bert (Bert)" <[email-masked]>
Date: Fri, 23 Mar 2001 04:47:39 +0100

Thanks,
Bert