Subject: Disman in Yokohama?

From: Randy Presuhn <[email-masked]>
Date: Thu, 30 May 2002 12:46:39 -0700 (PDT)

Hi -

This list has been really quiet.  Is it going to take a
face-to-face meeting in Yokohama to finish the items on
our collective plate?

 ------------------------------------------------------
 Randy Presuhn          BMC Software, Inc.  1-3141
 [email-masked]  2141 North First Street
 Tel: +1 408 546-1006   San José, California 95131  USA
 ------------------------------------------------------
 My opinions and BMC's are independent variables.
 ------------------------------------------------------

---

From: "Sharon Chisholm" <[email-masked]>
Date: Thu, 30 May 2002 17:16:20 -0400

hi

I think disman meeting in Yokohama is a great
idea.

Sharon

-----Original Message-----
From: Randy Presuhn [mailto:[email-masked]]
Sent: Thursday, May 30, 2002 3:47 PM
To: [email-masked]
Subject: Disman in Yokohama?

Hi -

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Fri, 31 May 2002 09:53:34 +0300

I was hoping that the Alarm MIB be done by then, and sent to the IESG. However, I am not sure any longer, so maybe a face-to-face meeting in Yokohama is not a bad idea. I will be there. 

I would suggest in any case that we do a revised version of the Alarm MIB including the proposed solutions to the Items List, and run a Last Call again. I hope that this time the comments will arrive before the last day (or after it)  ;-)

Regards,

Dan

> Sent: Thursday, May 30, 2002 10:47 PM

---

From: "Lam, Hing-Kam (Kam)" <[email-masked]>
Date: Fri, 31 May 2002 09:37:27 -0400

The ARC mib (http://www.ietf.org/internet-drafts/draft-ietf-disman-conditionmib-02.txt) has been posted since 4/25. So far I didn't get any feedback (positive, negative, or neutral). If there is a face-to-face meeting in Yokohama, I hope will get some input at least.

--Kam

>  Tel: +1 408 546-1006   San Jose, California 95131  USA