Subject: [Disman] So does anyone use the EVENT/EXPRESSION/NOTIF-LOG mibs?

From: Ramanathan Kavasseri <[email-masked]>
Date: Wed, 12 Mar 2003 16:20:24 -0800

Does any vendor have customer deployment reports for the
EVENT, EXPRESSION and NOTIF-LOG mibs?

Or any implementation reports?

Cisco's implemented all three, but I've not been able
to find any deployment from customers...

Ram Kavasseri

---

From: Steve Moulton <[email-masked]>
Date: Fri, 14 Mar 2003 14:12:08 -0500

SNMP Research has developed and deployed the EVENT MIB.

> to find any deployment from customers...

---
Steve Moulton        SNMP Research, Inc            voice: +1 865 573 1434
Sr Software Engineer 3001 Kimberlin Heights Rd.    fax: +1 865 573 9197
[email-masked]     Knoxville, TN 37920-9716 USA  http://www.snmp.com

---

From: Ramanathan Kavasseri <[email-masked]>
Date: Fri, 14 Mar 2003 13:13:45 -0800

Steve,

thanks for the feedback.
I believe there are a few vendors with EVENT-MIB implementations.
Do you know of any customers in the field use this MIB for
network management?

Ram