Subject: [Disman] reclassifying to Historic

From: "Wijnen, Bert (Bert)" <[email-masked]>
Date: Thu, 20 Mar 2003 04:56:07 +0100

Checked with IESG... and silly as it sounds,
the trend seems to be that we indeed need to do
an informational RFC to explain why.

See for example RFC3197

Bert

---

From: Ram Kavasseri <[email-masked]>
Date: Wed, 19 Mar 2003 23:00:16 -0800

For those not at the Disman WG meeting today, Bert is
referring to moving the Expression MIB to historical
status...

Ram Kavasseri

---

From: Ram Kavasseri <[email-masked]>
Date: Wed, 19 Mar 2003 23:00:16 -0800

Ram Kavasseri