Subject: [Disman] RE: Alarm and Alarm Report Control MBs

From: "Wijnen, Bert (Bert)" <[email-masked]>
Date: Wed, 16 Apr 2003 12:49:21 +0200

Mmm... assuming the typographical ones are the ones
posted by Randy... I'd rather see those fixed...
Is it too much to ask to quickly spin another rev of
the docs?

Thanks,
Bert 

> -----Original Message-----
> From: Randy Presuhn [mailto:[email-masked]]
> Sent: woensdag 16 april 2003 9:00
> To: [email-masked]
> Cc: Disman (E-mail)
> Subject: Alarm and Alarm Report Control MBs
> 
> 
> Hi Bert -
> 
> The only issues that have surfaced with regard to
> draft-ietf-disman-alarm-mib-10.txt and
> draft-ietf-disman-conditionmib-07.txt are minor
> typographical ones.  We think your comments have
> all been addressed, as well as the ones raised by Harrie
> Hazewinkel.
> 
> So, as disman WG chair, I'm handing these two back
> to you to take to the IESG for consideration as Proposed
> Standards.
> 
> Randy
> 
>

---

From: "Randy Presuhn" <[email-masked]>
Date: Wed, 16 Apr 2003 10:07:02 -0700

Hi Bert -

> From: "Wijnen, Bert (Bert)" <[email-masked]>
> To: "Randy Presuhn" <[email-masked]>
> Cc: "Disman (E-mail)" <[email-masked]>
> Sent: Wednesday, April 16, 2003 3:49 AM
> Subject: [Disman] RE: Alarm and Alarm Report Control MBs
>

> Is it too much to ask to quickly spin another rev of
...

Ok.  I see the editors have already taken on the work.
As soon as the IDs appear, please consider them to
be on your plate.

Randy