Subject: RE: [Disman] My Action Item: Probable Cause Liaison

From: "Sharon Chisholm" <[email-masked]>
Date: Wed, 14 Apr 2004 13:31:43 -0400

hi

I forget, were we planning on sending a response to SG 4 about this? They
meet in a couple of weeks. If we do, I might suggest a 

"Thanks you for the information on your current work related to probable
cause. Please keep us informed of your progress".

Sharon

-----Original Message-----
From: Chisholm, Sharon [CAR:0S00:EXCH] 
Sent: Tuesday, March 02, 2004 8:50 PM
To: [email-masked]
Subject: [Disman] My Action Item: Probable Cause Liaison

hi

I took an action during the disman meeting to send information to the
mailing list about how people can find the liaison that was sent from ITU-T
SG 4 on the topic of structured probable causes. This work would be of
interest if in 5 years time, or whenever, we were looking at an Alarm MIB
v2.

http://www.ietf.org/IESG/LIAISON/itut-sg4-ls-structured-cause.html

Sharon Chisholm
Portfolio Integration
Nortel Networks
Ottawa, Canada

---

From: "Sharon Chisholm" <[email-masked]>
Date: Wed, 14 Apr 2004 13:31:43 -0400

hi

Sharon

-----Original Message-----
From: Chisholm, Sharon [CAR:0S00:EXCH] 
Sent: Tuesday, March 02, 2004 8:50 PM
To: [email-masked]
Subject: [Disman] My Action Item: Probable Cause Liaison

hi

Sharon Chisholm
Portfolio Integration
Nortel Networks
Ottawa, Canada