Subject: [Disman] Fw: I-D ACTION:draft-glenn-mo-aggr-mib-05.txt

From: "Randy Presuhn" <[email-masked]>
Date: Fri, 12 Aug 2005 13:39:34 -0700

Hi -

This may be of interest to disman folk...

Randy

> From: <[email-masked]>
> To: <[email-masked]>
> Sent: Tuesday, July 19, 2005 12:50 PM
> Subject: I-D ACTION:draft-glenn-mo-aggr-mib-05.txt
>
> A New Internet-Draft is available from the on-line Internet-Drafts directories.
>
>
> Title : The Managed Object Aggregation MIB
> Author(s) : G. Keeni
> Filename : draft-glenn-mo-aggr-mib-05.txt
> Pages : 35
> Date : 2005-7-19
>
> This memo defines a portion of the Management Information Base (MIB),
>    the Aggregation MIB modules, for use with network management
>    protocols in the Internet community. In particular, the Aggregation
>    MIB modules will be used to configure a network management agent to
>    aggregate the values of a (user) specified set of Managed Object
>    instances and to service queries related to the aggregated Managed
>    Object instances.
>
> A URL for this Internet-Draft is:
> http://www.ietf.org/internet-drafts/draft-glenn-mo-aggr-mib-05.txt
...

---

From: "Wijnen, Bert (Bert)" <[email-masked]>
Date: Sat, 13 Aug 2005 00:26:26 +0200

This is an individual submission to RFC-Editor.

I have a MIB doctor reviewing it after which RFC-Editor
can/will decide what to do with it.

Just so you know what its intended path is

Bert

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]]On Behalf
> Of Randy Presuhn
> Sent: Friday, August 12, 2005 22:40
> To: Disman
> Subject: [Disman] Fw: I-D ACTION:draft-glenn-mo-aggr-mib-05.txt 
> 
> 
> Hi -
>