Subject: Re: [DMM] Call for adoption confirmation: draft-yan-dmm-hnprenum-03

From: Alexandre Petrescu <[email-masked]>
Date: Tue, 1 Dec 2015 15:42:56 +0100

Hello,

I support adoption.

I have read the draft.  It works a little bit like the Update 
Notifications, but it covers more cases. I have some clarification 
questions that I will send later.

Alex

Le 25/11/2015 17:02, Dapeng Liu a écrit :
> Hello all,
>
> In IETF94, we initiated the call for adoption for the draft:
> draft-yan-dmm-hnprenum-03
> <http://tools.ietf.org/html/draft-yan-dmm-hnprenum-03>:
> http://tools.ietf.org/html/draft-yan-dmm-hnprenum-03
> Seems have got sufficient support during the meeting. We'd like to
> confirm the call for adoption in the mailing list for 2 weeks.
> Please send your opinion and comments to the list before December 9.
>
> Thanks,
> ------
> Best Regards,
> Dapeng&Jouni
>
>
>
>
>
> --
>
> ------
> Best Regards,
> Dapeng Liu
>
>
> _______________________________________________
> dmm mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dmm
>

---

From: 金子直樹 <[email-masked]>
Date: Tue, 1 Dec 2015 23:55:46 +0900

Dear all,

I have read this draft about MIPv6 and support the its adoption.

Best regards,
Naoki

2015-11-26 1:02 GMT+09:00 Dapeng Liu <[email-masked]>:

> Seems have got sufficient support during the meeting. We'd like to confirm
> the call for adoption in the mailing list for 2 weeks.

---

From: "Jouni.nosmap" <[email-masked]>
Date: Tue, 1 Dec 2015 14:33:57 -0800

As an individual contributor I support the adoption of this document. 

- jouni

Sent from a smart phone.. Mind the typos..

> Dapeng Liu <[email-masked]> kirjoitti 25.11.2015 kello 8.02:
> 
> Hello all,
> 
>  draft-yan-dmm-hnprenum-03:  http://tools.ietf.org/html/draft-yan-dmm-hnprenum-03
> Seems have got sufficient support during the meeting. We'd like to confirm the call for adoption in the mailing list for 2 weeks.

---

From: Fu Qiao <[email-masked]>
Date: Wed, 2 Dec 2015 16:44:21 +0800

Hi，all.

I support this draft as a solution for the HNP renumbering.

Thank you!

发件人: dmm [mailto:[email-masked]] 代表 Dapeng Liu
发送时间: 2015年11月26日 0:03
收件人: dmm
主题: [DMM] Call for adoption confirmation: draft-yan-dmm-hnprenum-03

Hello all,

  <http://tools.ietf.org/html/draft-yan-dmm-hnprenum-03> draft-yan-dmm-hnprenum-03:  http://tools.ietf.org/html/draft-yan-dmm-hnprenum-03

Thanks,

------

Best Regards,

Dapeng&Jouni

-- 

------
Best Regards,
Dapeng Liu

---

From: Lyle Bertz <[email-masked]>
Date: Mon, 7 Dec 2015 15:01:46 -0600

I support the adoption of this draft as a WG item.

Lyle

---

From: h chan <[email-masked]>
Date: Wed, 9 Dec 2015 23:16:38 +0000

I support.

H Anthony Chan

From: dmm [mailto:[email-masked]] On Behalf Of Dapeng Liu
Sent: Wednesday, November 25, 2015 10:03 AM
To: dmm
Subject: [DMM] Call for adoption confirmation: draft-yan-dmm-hnprenum-03

Hello all,

In IETF94, we initiated the call for adoption for the draft:
 draft-yan-dmm-hnprenum-03<http://tools.ietf.org/html/draft-yan-dmm-hnprenum-03>:  http://tools.ietf.org/html/draft-yan-dmm-hnprenum-03
Seems have got sufficient support during the meeting. We'd like to confirm the call for adoption in the mailing list for 2 weeks.
Please send your opinion and comments to the list before December 9.

Thanks,
------
Best Regards,
Dapeng&Jouni

--

------
Best Regards,
Dapeng Liu