Subject: [DMM] IETF103 - Call for agenda items

From: "Sri Gundavelli (sgundave)" <[email-masked]>
Date: Mon, 8 Oct 2018 20:15:13 +0000

Folks:

The DMM working group is planning to meet in Bangkok, on Thursday, Nov
8th, 2018, for a 2.5 hour session (subject to change). The IETF 103
Preliminary Agenda has been posted and you can see it at,
https://datatracker.ietf.org/meeting/103/agenda.html

If you need a presentation slot, please send your request to the chairs
(as a response to this email) with the following information.

> Topic Name:
> Presenter Name:
> Time:
> Draft Reference: 

Regards
Dapeng & Sri

---

From: Arashmid Akhavain <[email-masked]>
Date: Wed, 10 Oct 2018 14:40:40 +0000

Hi Sri,

I would like to ask for 15 min. I will either present remotely myself or have someone present on my behalf. 
Here are the details of the presentation.

Thank you,
Arashmid

Topic Name: A Smooth Migration of Mobile Core User Plane from GTP to SRv6
Presenter Name: Arashmid Akhavian
Time: 15 min.
Draft Reference: draft-camarillo-dmm-srv6-mobile-pocs

> -----Original Message-----
> From: dmm [mailto:[email-masked]] On Behalf Of Sri Gundavelli
> (sgundave)
> Sent: 08 October 2018 16:15
> To: [email-masked]
> Subject: [DMM] IETF103 - Call for agenda items
> 
> Folks:
> 
> If you need a presentation slot, please send your request to the chairs (as a
> response to this email) with the following information.
> 
> 
> > Topic Name:
> > Presenter Name:
> > Time:
> > Draft Reference:
> 
> 
> Regards
> Dapeng & Sri
> >>>
> >>
> >
> 
> _______________________________________________
> dmm mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dmm

---

From: Shunsuke Homma <[email-masked]>
Date: Fri, 12 Oct 2018 11:29:25 +0900

Hi Sri,

I'd like to ask for 10 min for reporting update of 
draft-hmm-dmm-5g-uplane-analysis. The details of the presentation is 
described below.

Topic Name: Update of User Plane Protocol and Architectural Analysis on 
3GPP 5G System
Presenter Name: Shunsuke Homma
Time: 10 min.
Draft Reference: draft-hmm-dmm-5g-uplane-analysis

Best regards,

Shunsuke

-- 
----------------------------------
Shunsuke Homma
<[email-masked]>
TEL: +81 422 59 3486
FAX: +81 422 60 7460

NTT Network Service Systems Labs.
Musashino city, Tokyo, Japan
----------------------------------