Subject: RE: [DNA] draft-ietf-dna-cpl-02.txt

From: [email-masked]
Date: Mon, 06 Feb 2006 18:14:37 -0800

Erik,

>> Most if not all of Section 5 could safely be deleted.
>
>I also feel we don't need to worry about this case.
>What do others in the WG think?
>
Can we keep this in the Appendix instead of deleting it ?
At least i found it interesting :-)

-mohan

>    Erik

---

From: Erik Nordmark <[email-masked]>
Date: Wed, 08 Feb 2006 10:26:51 -0800

> At least i found it interesting :-)

Perhaps we'll end up with more appendicies than meat in the document, in 
which case I guess we could have a separate "DNA design considerations" 
document containing that type background information.

    Erik