Subject: [DNA] REMINDER: document merger consensus call runs until end of Thursday

From: Greg Daley <[email-masked]>
Date: Mon, 26 Jun 2006 09:53:18 -0400

Dear WG,

If you have not identified which of the proposals
for document mergers you prefer, please comment on-list.

The consensus call will run until end of Thursday 29 AOE.

The thread is available at:

http://webcamserver.eng.monash.edu.au/~warchive/dna/2006-06/msg00007.html

Greg

---

From: Tom Petch <[email-masked]>
Date: Tue, 27 Jun 2006 10:03:56 +0200

Option B.  I am persuaded that this will be simpler for the long-term users, if
not for the short-term producers of it..

Tom Petch

----- Original Message -----
From: "Greg Daley" <[email-masked]>
To: "Dna" <[email-masked]>; "Suresh Krishnan (QB/EMC)"
<[email-masked]>
Sent: Monday, June 26, 2006 3:53 PM
Subject: [DNA] REMINDER: document merger consensus call runs until end of
Thursday