Subject: [DNA] Issue 5: MaxCacheTime - do we want to keep this functionality?

From: Sathya Narayanan <[email-masked]>
Date: Thu, 09 Nov 2006 13:53:38 -0500

Issue 4, was about DNA terminology - I will take care of it.

Issue: There is text about using prior information for detecting link 
change in the text. Do we want to keep something like that?

Agreement at the meeting: No. Lets remove the text.

- Sathya

---

From: JinHyeock Choi <[email-masked]>
Date: Thu, 16 Nov 2006 22:09:46 +0900

> Agreement at the meeting: No. Lets remove the text.

agree.

JinHyeock