Subject: [dnsext] Mailing list change

From: Ólafur Guðmundsson /DNSEXT chair <[email-masked]>
Date: Thu, 04 Sep 2008 12:32:17 -0400

We have added the text "[dnsext]" to be inserted into the subject line.
This is to clearly identify that this mailing list is the discussion list
for DNSEXT working group in the IETF.
Thus it adheres to the IETF terms and conditions for mailing lists.
http://www.ietf.org/maillist.html

	Ólafur

--
to unsubscribe send a message to [email-masked] with
the word 'unsubscribe' in a single line as the message text body.
archive: <http://ops.ietf.org/lists/namedroppers/>

---

From: "Jay R. Ashworth" <[email-masked]>
Date: Thu, 4 Sep 2008 13:14:39 -0400

> We have added the text "[dnsext]" to be inserted into the subject line.

+1.  I'm one of those poor slobs who never learned to drive procmail.

I do, however, run Mutt in a 120 column wide window.

Cheers,
-- jra
-- 
Jay R. Ashworth                   Baylink                      [email-masked]
Designer                     The Things I Think                       RFC 2100
Ashworth & Associates     http://baylink.pitas.com                     '87 e24
St Petersburg FL USA      http://photo.imageinc.us             +1 727 647 1274

	     Those who cast the vote decide nothing.
	     Those who count the vote decide everything.
	       -- (Josef Stalin)