Subject: Meeting in SF?

From: Lars-Johan Liman <[email-masked]>
Date: 12 Feb 2003 23:11:08 +0100

Folks,

I guess you want to meet in San Francisco. For that we need an agenda.
What do _you_ want to see on the agenda?

(Look at it this way: if you raise your voices, you get to talk about
the things you would like to talk about; if not, I will decide what
we're going to talk about, and you will like that less. :-)

				Cheers,
				  /Liman

#----------------------------------------------------------------------
# To unsubscribe, send a message to <[email-masked]>.

---

From: Randy Bush <[email-masked]>
Date: Wed, 12 Feb 2003 17:40:10 -0800

> What do _you_ want to see on the agenda?

ipv6 data and dual-stack server coexistence