Subject: RE: Stepping back on the DNS discovery discussion

From: [email-masked]
Date: Tue, 15 Jul 2003 08:53:15 +0100

>  From this list, it seems to me that 1- is critical, 5- is important
> and we could leave without 2, 3, and 5, at least for now.

I guess you mean 2, 3 and 4.

Mat.
#----------------------------------------------------------------------
# To unsubscribe, send a message to <[email-masked]>.

---

From: Alain Durand <[email-masked]>
Date: Tue, 15 Jul 2003 01:03:18 -0700

> I guess you mean 2, 3 and 4.

Yes. I should have taken coffee this morning. Thanks for catching it.

	- Alain.