Subject: When does we can meet the agenda of dnsop

From: 박수홍 <[email-masked]>
Date: Thu, 03 Jul 2003 17:36:09 +0900

Hi folks

When does we can meet the agenda of dnsop ?

David, can you let us know about the draft agenda ?

Thanks

Daniel (Soohong Daniel Park)
Mobile Platform Lab. Samsung Electronics
TEL:+82-31-200-4508  FAX:+82-31-200-3147
mailto:[email-masked]

#----------------------------------------------------------------------
# To unsubscribe, send a message to <[email-masked]>.

---

From: David Meyer <[email-masked]>
Date: Thu, 3 Jul 2003 07:57:43 -0700

>> David, can you let us know about the draft agenda ?

We're working on the agenda, hope to have it out early next
week. Dave
#----------------------------------------------------------------------
# To unsubscribe, send a message to <[email-masked]>.