Subject: [DNSOP] IETF 76 DNSOP WG Minutes

From: Peter Koch <[email-masked]>
Date: Thu, 7 Jan 2010 00:48:54 +0100

Dear WG,

please find below the minutes of our Hiroshima meeting.  Many thanks to John
for timely delivery and also to Wolfgang for jabber scribing.

-Peter

---

From: Peter Koch <[email-masked]>
Date: Fri, 8 Jan 2010 00:14:09 +0100

Dear WG,

> for timely delivery and also to Wolfgang for jabber scribing.

the minutes are now also available in the IETF 76 proccedings:

	<http://www.ietf.org/proceedings/76/agenda/dnsop.txt>
	<http://www.ietf.org/proceedings/76/minutes/dnsop.txt>

-Peter