Subject: [DNSOP] grave erroneous statement in draft 4641bis-03

From: Jelte Jansen <[email-masked]>
Date: Tue, 27 Jul 2010 11:31:29 +0200

the introduction suggests that the root has not been signed yet.

Jelte

---

From: Matthijs Mekking <[email-masked]>
Date: Tue, 27 Jul 2010 14:06:08 +0200

at the time of writing

But it should be adapted in the -04 version :)

Matthijs

> the introduction suggests that the root has not been signed yet.
_______________________________________________
DNSOP mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/dnsop