Subject: [DNSOP] Can anyone remind me that what I have to review

From: Hosnieh Rafiee <[email-masked]>
Date: Mon, 1 Sep 2014 08:11:03 +0000

Hi there,

During DNSOP session there was a draft that I accepted to be vollenteer reviewer. I wrote its name down but I cannot find it. Can you please send me the link to that draft. It appears that I lost that piece of paper... sorry...

Best,
Hosnieh

---

From: Mukund Sivaraman <[email-masked]>
Date: Mon, 1 Sep 2014 14:52:26 +0530

Hi Hosnieh

On Mon, Sep 01, 2014 at 08:11:03AM +0000, Hosnieh Rafiee wrote:
> Hi there,
> 
> During DNSOP session there was a draft that I accepted to be
> vollenteer reviewer. I wrote its name down but I cannot find it. Can
> you please send me the link to that draft. It appears that I lost that
> piece of paper... sorry...

This seems to be the transcript:

18:52:18 < dyork> Peter Koch speaking
18:52:24 < dyork> Tim is uploading the slides now
18:52:32 < suzworldwide> draft-ietf-dnsop-resolver-priming
18:53:23 -!- weiler [[email-masked]] has joined #dnsop
18:53:25 < suzworldwide> (sorry it's not on the screen, it's in the agenda)
18:53:27 < dyork> Look for the double-square brackets and send your comments
18:53:31 -!- nygren [[email-masked]] has joined #dnsop
18:54:21 < dyork> Anyone willing to review the doc?     
18:54:34 < hosnieh> yes

		Mukund