Subject: [DNSOP] SAV? was Re: Updated cheese-shop: cost/benefit analysis, please?

From: Edward Lewis <[email-masked]>
Date: Mon, 29 Feb 2016 13:00:47 +0000

On 2/26/16, 18:21, "DNSOP on behalf of Paul Vixie" <[email-masked]
on behalf of [email-masked]> wrote:

>sadly, this same engineering economic argument applies to SAV.

What's SAV?

Heavy use of undefined terms, cultural references and jargon make it
harder for new people to join in discussions.  (As one other participant
noted, I too am unfamiliar with the 'cheese-shop' reference.)

---

From: Tony Finch <[email-masked]>
Date: Mon, 29 Feb 2016 14:00:40 +0000

> >sadly, this same engineering economic argument applies to SAV.

Source address verification.

Tony.
-- 
f.anthony.n.finch  <[email-masked]>  http://dotat.at/
Biscay, Southeast Fitzroy: Northerly backing westerly later, 5 or 6. Moderate,
becoming rough at times later. Rain later. Good, occasionally moderate later.