Subject: Re: [Dots] 答复: Next DOTS meeting time?

From: Stefan Fouant <[email-masked]>
Date: Sun, 4 Oct 2015 15:37:30 +0000

On 9/28/15, 8:57 PM, "Dots on behalf of Kathleen Moriarty"
<[email-masked] on behalf of [email-masked]>
wrote:

>The next IETF meeting runs from November 1-6 in Yokohama.  There is no
>plan for a DOTS meeting on the October dates listed below.
>
>The agenda is being worked on and will be published once we deconflict a
>few sessions based on requests and known conflicts.

I see the agenda has been published. It looks like the meeting is
scheduled for Tuesday afternoon (11/03/15) from 1300 -> 1500 hrs. in room
501.

Stefan Fouant
JNCIE-SEC, JNCIE-SP, JNCIE-ENT, JNCI, CISSP
Senior Security Engineer
Corero Network Security
Mobile: +1.703.625.6243

---

From: Tobias Gondrom <[email-masked]>
Date: Sun, 04 Oct 2015 18:06:41 +0200

Stefan, dear WG,

that is correct.
The _*preliminary*_ agenda lists the DOTS meeting for:
Tuesday, Nov-3 at 13:00-15:00 (JST).

Please note that the agenda is still _*preliminary*_ and not fixed at 
this time, as there may still be changes due to WG rescheduling. The 
final agenda will be confirmed on Oct-9.

Best regards and looking forward to seeing you all in Yokohama

Tobias

(co-chair DOTS)

On 04/10/15 17:37, Stefan Fouant wrote:
> _______________________________________________
> Dots mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dots