Subject: Re: [Dots] Options on how to move forward with telemetry use case draft

From: H Y <[email-masked]>
Date: Wed, 26 Aug 2020 17:30:29 +0900

Hi all,

The draft will expire soon so I will ask this topic again.

I'd like to discuss how to move forward with the draft. Please tell me
your preference, or other options if any.

Thanks,
Yuhei

2020年6月13日(土) 16:55 H Y <[email-masked]>:
>
> Hi all,
>
> We submitted DOTS telemetry use case draft based on comments from WG at IETF106.
> https://datatracker.ietf.org/doc/draft-hayashi-dots-telemetry-use-cases/
> https://datatracker.ietf.org/doc/minutes-106-dots/
>
> We considered some options on how to move forward with the draft as below.
>
> Opt 1. Require WG adoption after addressing comments from WG.
> Opt 2. Add a high-level use case description to the DOTS Telemetry
> draft. (e.g. Appendix)
>
> We prefer Opt 1, but no problem with Opt 2.
> Please tell me your preference, or other options if any.
>
> Thanks,
> Yuhei
>
> --
> ----------------------------------
> Yuuhei HAYASHI
> 08065300884
> [email-masked]
> [email-masked]
> ----------------------------------

-- 
----------------------------------
Yuuhei HAYASHI
08065300884
[email-masked]
[email-masked]
----------------------------------

---

From: "Panwei (William)" <[email-masked]>
Date: Thu, 27 Aug 2020 03:46:12 +0000

Hi all,

I support your option 1.

Regards & Thanks!
Wei Pan

> -----Original Message-----
> From: Dots [mailto:[email-masked]] On Behalf Of H Y
> Sent: Wednesday, August 26, 2020 4:30 PM
> To: dots <[email-masked]>
> Subject: Re: [Dots] Options on how to move forward with telemetry use
> case draft
> 
> Hi all,
> 
> I'd like to discuss how to move forward with the draft. Please tell me your
> preference, or other options if any.
> 
> Thanks,
> Yuhei
> 
> > https://datatracker.ietf.org/doc/draft-hayashi-dots-telemetry-use-case
> > s/ https://datatracker.ietf.org/doc/minutes-106-dots/
> >
> _______________________________________________
> Dots mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dots