Subject: [dtn-users] DTN analyze by wireshark

From: Meisuchi Naisuty <[email-masked]>
Date: Thu, 3 May 2012 08:38:06 -0700

hi...

i try to compare the wireshark DTN delay and log DTN delay
i found in specific file size it has big difference..
i think im doing wrong taken delay by wireshark..
anybody know how to measure delay and throughput through wireshark?
i cant find unique port like tcp protocol or any unique id to know where is
start and end of packet data transfer (cause the packet in wireshark mixed
by daemon communication) :D
thanks for response :D

---

From: Meisuchi Naisuty <[email-masked]>
Date: Fri, 4 May 2012 09:18:05 -0700

hi...