Subject: Re: [Atoca] Draft ATOCA agenda for IETF79

From: [email-masked] (Scott O. Bradner)
Date: Fri, 1 Oct 2010 06:42:21 -0400 (EDT)

the first cut at the meeting agenda should be posted soon
we will not know until then when we have been scheduled

Scott

---

From: [email-masked] (Scott O. Bradner)
Date: Mon, 4 Oct 2010 06:59:52 -0400 (EDT)

> Which day is ATOCA session in the meeting week? 

the atoca session is currently scheduled for friday morning from 0900-1130

Scott

---

From: <[email-masked]>
Date: Mon, 4 Oct 2010 13:08:14 +0200

Thanks,

yes, I just noticed this on the agenda and have already started to make my travel arrangements accordingly.

BR,
Hannu Hietalahti
3GPP TSG CT Chairman
tel: +358 40 5021724

>-----Original Message-----
>From: ext Scott O. Bradner [mailto:[email-masked]] 
>Sent: 04 October, 2010 14:00
>To: [email-masked]; Hietalahti Hannu (Nokia-CIC/Oulu); 
>[email-masked]
>Cc: [email-masked]
>Subject: RE: Draft ATOCA agenda for IETF79
>

---

From: [email-masked] (Scott O. Bradner)
Date: Wed, 6 Oct 2010 11:42:18 -0400 (EDT)

the atoca session has been moved to the afternoon

Scott

---

From: <[email-masked]>
Date: Fri, 8 Oct 2010 15:08:26 +0200

No problem, I moved my flight to Saturday :-)

BR,
Hannu Hietalahti
3GPP TSG CT Chairman
tel: +358 40 5021724

>Sent: 06 October, 2010 18:42
>[email-masked]; [email-masked]