Subject: RE: [Ecrit] Hum for accepting LoST as WG item.

From: "Stastny Richard" <[email-masked]>
Date: Thu, 30 Mar 2006 13:16:30 +0200

Hum,

I agree to make lost a WG item

Richard

> -----Original Message-----
> From: Marc Linsner [mailto:[email-masked]]
> Sent: Wednesday, March 29, 2006 9:09 PM
> To: [email-masked]
> Subject: [Ecrit] Hum for accepting LoST as WG item.
> 
> Hi all,
> 
> During the ECRIT working group meeting there was strong support to
make
> the
> LoST mapping protocol document a working group item.
> 
> Please speak for or against making draft-hardie-ecrit-lost-00.txt a
> working
> group item (unless you have already expressed your opinion).
> 
> Deadline for responding to this hum is the 7th April 2006.
> 
> Thanks,
> 
> Marc & Hannes
> 
> _______________________________________________
> Ecrit mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/ecrit

_______________________________________________
Ecrit mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ecrit

---

From: "Abbott, Nadine B" <[email-masked]>
Date: Thu, 30 Mar 2006 14:00:02 -0500

I support making the LoST mapping protocol an ECRIT WG item. 

(Although maybe we could figure out an appropriate name to go with
FOUND...?)

Nadine

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf
Of Marc Linsner
Sent: Wednesday, March 29, 2006 2:09 PM
To: [email-masked]
Subject: [Ecrit] Hum for accepting LoST as WG item.

Hi all,

During the ECRIT working group meeting there was strong support to make
the LoST mapping protocol document a working group item.

Please speak for or against making draft-hardie-ecrit-lost-00.txt a
working group item (unless you have already expressed your opinion).

Thanks,

Marc & Hannes

---

From: "Roger Marshall" <[email-masked]>
Date: Thu, 30 Mar 2006 13:40:37 -0800

Here's a yes Hum for accepting draft-hardie-ecrit-lost-00.txt a wg item.

Roger Marshall

>Sent: Wednesday, March 29, 2006 11:09 AM
>To: [email-masked]
>During the ECRIT working group meeting there was strong 
>support to make the LoST mapping protocol document a working 
>group item.
>
>Please speak for or against making 
>draft-hardie-ecrit-lost-00.txt a working group item (unless 
>you have already expressed your opinion).
>