Subject: [Ecrit] Hum for accepting LoST as WG item.

From: "Marc Linsner" <[email-masked]>
Date: Wed, 29 Mar 2006 14:08:56 -0500

Hi all,

During the ECRIT working group meeting there was strong support to make the
LoST mapping protocol document a working group item.

Please speak for or against making draft-hardie-ecrit-lost-00.txt a working
group item (unless you have already expressed your opinion).

Deadline for responding to this hum is the 7th April 2006.

Thanks,

Marc & Hannes

_______________________________________________
Ecrit mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ecrit

---

From: Shida Schubert <[email-masked]>
Date: Wed, 29 Mar 2006 13:28:45 -0800

I agree that we need something and I will hum for the draft to be
accepted as
a WG item, not for the status of the current draft as it lacks a lot of
the detail
to make any decision, but for the decision made on an interim meeting.

Humm...

Regards
Shida

---

From: "Tom-PT Taylor" <[email-masked]>
Date: Thu, 30 Mar 2006 15:04:16 -0500

I support making draft-hardie-ecrit-lost-00.txt a working group item.