Subject: [Ecrit] ECRIT Framework: Terminology

From: Hannes Tschofenig <[email-masked]>
Date: Sun, 30 Mar 2008 17:07:37 +0300

You have to state where you take the terminology from unless it is your 
own term.
For example, "confidence" and "uncertainty" are most likely not your 
terms (at least I hope so).

When you copy-and-paste a term then you need to put it in "..." followed 
by a reference.
For example, ESRP and LIS.

Please go through the terminology section and add proper references 
where needed.

Delete the following paragraph:

"
   The key words "MUST", "MUST NOT", "REQUIRED", "SHALL", "SHALL NOT",
   "SHOULD", "SHOULD NOT", "RECOMMENDED", "MAY", and "OPTIONAL" in this
   document are to be interpreted as described in [RFC2119].
"

_______________________________________________
Ecrit mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ecrit

---

From: "Brian Rosen" <[email-masked]>
Date: Sun, 30 Mar 2008 14:43:19 -0400

Okay

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
Hannes Tschofenig
Sent: Sunday, March 30, 2008 10:08 AM
To: [email-masked]
Subject: [Ecrit] ECRIT Framework: Terminology

"