Subject: [Ecrit] Meeting Minutes

From: Hannes Tschofenig <[email-masked]>
Date: Tue, 25 Mar 2008 20:57:05 +0200

We have uploaded the meeting minutes. You can find them here:
http://www.ietf.org/proceedings/08mar/minutes/ecrit.txt

Please let us know if you have comments.

Currently we only have the meeting minutes provided by Robert. Roger is 
keeping an eye on Matt to get more detailed minutes.

Ciao
Hannes

_______________________________________________
Ecrit mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ecrit

---

From: "Roger Marshall" <[email-masked]>
Date: Tue, 25 Mar 2008 12:01:17 -0700

I am consolidating the two sets of minutes - and will upload later
today. 

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] 
> On Behalf Of Hannes Tschofenig
> Sent: Tuesday, March 25, 2008 11:57 AM
> To: [email-masked]
> Subject: [Ecrit] Meeting Minutes
> 
> Currently we only have the meeting minutes provided by 
> Robert. Roger is keeping an eye on Matt to get more detailed minutes.
> 
> Ciao
> Hannes
> 
> 

CONFIDENTIALITY NOTICE: The information contained in this message may be privileged and/or confidential. If you are not the intended recipient, or responsible for delivering this message to the intended recipient, any review, forwarding, dissemination, distribution or copying of this communication or any attachment(s) is strictly prohibited. If you have received this message in error, please notify the sender immediately, and delete it and all attachments from your computer and network.

---

From: "Roger Marshall" <[email-masked]>
Date: Tue, 25 Mar 2008 15:21:56 -0700

Consolidated meeting minutes for ECRIT 3/10 meeting have now been posted
to the meeting materials page.  The file also includes the raw minutes
at bottom of file.

Thanks to Robert Sparks and Matt Lepinski for generating these minutes.

https://datatracker.ietf.org/meeting/71/materials.html

-rsm.