Subject: informations about IMAP4

From: Gian Carlo MANZONI <[email-masked]>
Date: Wed, 23 Dec 1998 10:48:46 +0100

Dear members,
I need some information about IMAP4 (Internet Message Access Protocol
4).
It seems to be the preferrence messaging protocol, REPLACING SMTP.
Thanks a lot for the answers.
Merry Xmas and happy new Year.

> Gian Carlo Manzoni
> Servizi Tecnici
> INDICOD 
> *	E-Mail:	[email-masked]
> esplorate http://www.indicod.it
"La vita è come una stoffa ricamata della quale ciascuno nella propria
metà dell'esistenza può osservare il diritto, nella seconda invece il
rovescio: quest'ultimo non è così bello, ma più istruttivo, perchè ci fa
vedere l'intreccio dei fili." A.Schopenhauer

---

From: Marc Blanchet <[email-masked]>
Date: Wed, 23 Dec 1998 08:22:30 -0500

>It seems to be the preferrence messaging protocol, REPLACING SMTP.

nope. It replaces POP3.

Regards, Marc.

>vedere l'intreccio dei fili." A.Schopenhauer

-----------------------------------------------------------
Marc Blanchet			| [email-masked]
Viagénie inc.			| http://www.viagenie.qc.ca
3107 des hôtels		| tél.: 418-656-9254 
Ste-Foy, Québec		| fax.: 418-656-0183
Canada, G1W 4W5		| radio: VA2-JAZ
------------------------------------------------------------
Internet Engineering Standards/Normes d'ingénierie Internet
               http://www.normos.org
------------------------------------------------------------