Subject: RE: where do we stand on the as1 -- http discussion?

From: Dick Brooks <[email-masked]>
Date: Thu, 4 Mar 1999 18:57:54 -0600 (CST)

What about making all the necessary changes to AS2, it's still in a 
"formative" stage.

Dick

---

From: "Rik Drummond" <[email-masked]>
Date: Fri, 5 Mar 1999 09:38:08 -0600

yes, i think we adjust as2 to be the appropriate "base" for e5 an gisb, if
possible.... we need to align these as much as possible to facilitate
worldwide EC.....

> -----Original Message-----
> From: Dick Brooks [mailto:[email-masked]]
> Sent: Thursday, March 04, 1999 6:58 PM
> To: [email-masked]; [email-masked]; [email-masked];
> [email-masked]; [email-masked]
> Subject: RE: where do we stand on the as1 -- http discussion?
>
>

---

From: Dave Darnell <[email-masked]>
Date: Fri, 05 Mar 1999 08:47:52 -0700

Rik,

Great!

If you can do this then I think the Utility industry would get behind the
ediint standard (IMHO)

I think this is extremely important in this industry in order to avoid
every state adopting a different Internet EDI method /standard for Utility
dereg.

Thanks,
Dave Darnell

>> What about making all the necessary changes to AS2, it's still in a

================
Dave Darnell              
SysTrends, Inc. &  Arizona EC/EDI Roundtable     
Tel: 602.899.4787
 mailto://[email-masked]     http://www.systrends.com
===================================================