Subject: RE: LAST CALL - I-D ACTION:draft-ietf-ediint-as2-03.txt

From: Dick Brooks <[email-masked]>
Date: Mon, 22 Feb 1999 16:37:02 -0600 (CST)

I'll put together a spec sheet on GISB and present to the list, then
with the help of this group we should be able to come up with a side by side 
comparison. I'll try to have something out this week.

Dick Brooks                            [email-masked]
Tel. 205-250-8053		       Birmingham, Alabama
Group 8760 LLC                         WWW URL:  http://www.8760.com/
SECURE ELECTRONIC COMMERCE SOLUTIONS FOR HEALTHCARE AND NATURAL GAS INDUSTRIES

---

From: "Rik Drummond" <[email-masked]>
Date: Mon, 22 Feb 1999 16:47:02 -0600

Thanks the AIAG has also been talking to me about http based edi.... best
regards, rik

> -----Original Message-----
> From: Dick Brooks [mailto:[email-masked]]
> Sent: Monday, February 22, 1999 4:37 PM
> To: [email-masked]; [email-masked]
> Cc: [email-masked]; [email-masked]
> Subject: RE: LAST CALL - I-D ACTION:draft-ietf-ediint-as2-03.txt
>
>