Subject: Use of Compression with EDIINT

From: "Rishel,Wes" <[email-masked]>
Date: Sun, 7 May 2000 12:41:13 -0400

I am wondering if the Commerce One interoperability test included the use of
the Content Codings feature to specify message compression, and if so by
what compression method?

Thanks.

Wes Rishel
Research Director
Healthcare Industry Research & Advisory Services
GartnerGroup
[email-masked]
Alameda, CA
510 522 8135
510 521 2423 (fax)

---

From: "Dick Brooks (E)" <[email-masked]>
Date: Sun, 7 May 2000 16:20:39 -0500

Wes,

I believe you are referring to the CommerceNet interoperability tests. As
far as I know, compression was not included in the tests, but Rik Drummond
would know for certain if this is the case.

Dick Brooks
http://www.8760.com/

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]]On Behalf Of Rishel,Wes
Sent: Sunday, May 07, 2000 11:41 AM
To: [email-masked]'
Subject: Use of Compression with EDIINT

Thanks.

Wes Rishel
Research Director