Subject: Original EDI working group mailing list archive

From: Dave Crocker <[email-masked]>
Date: Tue, 14 Nov 2006 13:47:09 -0800

Howdy,

In case anyone is still subscribed to the ediint mailing list and used to 
participate in the original EDI working group:

      I'm trying to track down a copy of the working group
      mailing list archives.

They were officially listed at a Sterling FTP site, but Sterling is no more and 
I don't see anything on the Computer Associates web or ftp sites that looks like 
a candidate.

Any help would be appreciated.

Thanks.

d/
-- 

   Dave Crocker
   Brandenburg InternetWorking
   bbiw.net

---

From: "Joseph R. McVerry" <[email-masked]>
Date: Tue, 14 Nov 2006 17:10:19 -0500

Did you check over in Yahoo Groups?

Dave Crocker wrote:
>
> Howdy,
>
> In case anyone is still subscribed to the ediint mailing list and used 
> to participate in the original EDI working group:
>
> They were officially listed at a Sterling FTP site, but Sterling is no 
> more and I don't see anything on the Computer Associates web or ftp 
> sites that looks like a candidate.
>

-- 
----------- 
Joseph R. McVerry, President 
American Coders Ltd.
POBox 97462
Raleigh, NC   27624  USA
919.846.2014 (voice/fax)
http://www.americancoders.com Home Of OBOE - an EDI and EDI/XML Translator and xBaseJ - xBase Database Engine For Java
http://www.generaldecision.com No Better Place To Make A Better Decision

---

From: "Dale Moberg" <[email-masked]>
Date: Tue, 14 Nov 2006 15:49:16 -0700

Hi Dave,

At

http://www.imc.org/ietf-ediint/

there are links for the 1996 to 1997 archive (old)
and 1997 onwards.

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]] On Behalf Of Joseph R. McVerry
Sent: Tuesday, November 14, 2006 3:10 PM
To: Dave Crocker
Cc: [email-masked]
Subject: Re: Original EDI working group mailing list archive

-- 
----------- 
Joseph R. McVerry, President 
American Coders Ltd.
POBox 97462
Raleigh, NC   27624  USA
919.846.2014 (voice/fax)
http://www.americancoders.com Home Of OBOE - an EDI and EDI/XML
Translator and xBaseJ - xBase Database Engine For Java
http://www.generaldecision.com No Better Place To Make A Better Decision

---

From: Dave Crocker <[email-masked]>
Date: Wed, 15 Nov 2006 08:26:05 -0800

> there are links for the 1996 to 1997 archive (old)

Dale, thanks.  Yes, I've looked at it.  It only goes to the beginning of ediint. 
  I'm seeking the *previous* working group's archive.  Probably 1994-95.

d/
-- 

   Dave Crocker

---

From: Dave Crocker <[email-masked]>
Date: Wed, 15 Nov 2006 10:34:56 -0800

> Did you check over in Yahoo Groups?

Thanks for the pointer.  It seems to contain only groups that yahoo runs.  Some 
were worth sending a query to, but it didn't include the original IETF EDI 
working group archive.

d/

-- 

   Dave Crocker