Subject: Fwd: Thank you, we are ready to give your company a loan

From: "Chrystal Connell" <[email-masked]>
Date: Thu, 6 Sep 2007 19:21:55 +0500

If you have your own business and require IMMEDIATE ready money to spend ANY way you like or require Extra money to give your business a boost or need A low interest loan - NO STRINGS ATTACHED, here is our best deal we can offer you NOW (hurry, this tender will expire TONIGHT):

$47,000+ loan

Hurry, when the deal is gone, it is gone. Simply Call Us Free on 877-482-4954

---

From: "Carlos Culver" <[email-masked]>
Date: Mon, 24 Sep 2007 01:04:08 +0000

If you have your own business and want IMMEDIATE cash to spend ANY way you like or require Extra money to give your business a boost or require A low interest loan - NO STRINGS ATTACHED, here is best deal we can offer you TONIGHT (hurry, this lot will expire TODAY):
 &nbsp;

$68,000+ loan
&nbsp;
Hurry, when best deal is gone, it is gone. Simply Call Us Free on 
877-292-6892